Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: French

Search ports for:

Ported software for French countries.

fr-aspell-0.50.3_1
Aspell French dictionaries
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.1
Also listed in: Textproc

fr-aster-13.6.0.1_6
Code_Aster finite element method solver
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: ORBit2-2.14.19_2, Xbae-4.60.4_3, XmHTML-1.1.10, alsa-lib-1.1.2_2, aom-1.0.0.2735, arm-gnueabi-binutils-2.33.1,1, astk-client-2018.0.1, astk-serveur-2018.0.1, atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, bison-3.4.2,1, blas-3.5.0_6, ca_root_nss-3.47.1, cairo-1.16.0,2, cgnslib-3.4.0_2,1, coreutils-8.31, cups-2.2.12, curl-7.67.0, dav1d-0.5.1, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_17,1, fftw-2.1.5_22, fltk-1.3.5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, fr-med-3.3.1_4, freeimage-3.18.0_1, freetype2-2.10.1, fribidi-0.19.7, ftgl-2.1.3.r5_6,1, gcc9-9.2.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, getdp-3.2.0_2, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, gl2ps-1.4.0, glib-2.56.3_6,1, gmp-6.1.2_1, gmsh-4.3.0_1, gnome_subr-1.0, gnuplot-5.2.7_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, grace-5.1.25_6, graphite2-1.3.13_1, gsl-2.6, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_12,3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hdf-szip-2.1.1, hdf5-1.10.5_2, hdf5-18-1.8.21_3, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.4, jbigkit-2.1_1, jpeg-turbo-2.0.3, lapack-3.5.0_8, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libglade2-2.6.4_9, libiconv-1.14_11, libidn2-2.3.0, libinotify-20180201_1, libmspack-0.9.1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libx264-0.157.2980, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, lua53-5.3.5_3, m4-1.4.18_1,1, mesa-libs-18.3.2_3, metis-5.1.0_8, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpich2-1.5_14,5, mumps-edf-5.1.1.a2_6, netcdf-4.7.2, nettle-3.5.1_1, nspr-4.23, open-motif-2.3.8_1, openblas-0.2.20_11,1, opencascade-7.4.0, opencv-core-3.4.1_25, openjdk8-8.232.09.1_1, openmp-9.0.0, opus-1.3.1, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pangox-compat-0.0.2_2, pciids-20191012, pcre-8.43_2, pcre2-10.33, pdflib-7.0.5_5, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, py27-backports.functools_lru_cache-1.5, py27-backports_abc-0.5, py27-cairo-1.18.1_1, py27-cycler-0.10.0, py27-futures-3.2.0, py27-gnuplot-1.8_10, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py27-kiwisolver-1.1.0, py27-matplotlib-2.2.4_1, py27-numpy-1.16.5_1,1, py27-pytz-2019.3,1, py27-singledispatch-3.4.0.3_1, py27-six-1.12.0, py27-tornado-5.1.1, py36-backports-1, py36-dateutil-2.8.0, py36-pyparsing-2.4.5, py37-tkinter-3.7.5_6, py38-setuptools-41.4.0, python27-2.7.17_1, python36-3.6.9_1, python37-3.7.5_1, python38-3.8.0_2, qt5-core-5.13.2, qt5-linguisttools-5.13.2, qt5-xml-5.13.2, qtchooser-66, readline-8.0.0, scotch-6.0.4.a5_3, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, suitesparse-5.4.0_3, t1lib-5.1.2_5,1, tbb-2019.8, tcl86-8.6.10, tex-kpathsea-6.2.1_2, tiff-4.1.0, tk86-8.6.10_1, tkpng-0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vtk6-6.2.0_9, wayland-1.16.0_1, webp-1.0.3_1, wx28-gtk2-2.8.12_8, wx28-gtk2-common-2.8.12_8, x265-3.2.1, xbitmaps-1.1.2, xdg-utils-1.1.3_1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xterm-351, xvid-1.3.5,1, zsh-5.7.1_1
Also listed in: Cad

fr-fortune-mod-zarathoustra-20100905
Compilation of quotes from Nietzsche's Thus spoke Zarathustra
Long description | Changes | Main Web Site
Maintained by: culot@FreeBSD.org

fr-geonext-1.74
Interactive (dynamic) elementary Geometry Software
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, geonext-1.74, giflib-5.2.1, java-zoneinfo-2019.b, javavmwrapper-2.7.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.2
Also listed in: Math, Graphics, Java

fr-gimp-help-html-2.8.2_1
GIMP User Manual in French
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.10, libxslt-1.1.34, perl5-5.30.1, pkgconf-1.6.3,1, py27-libxml2-2.9.10, py38-setuptools-41.4.0, python27-2.7.17_1, python38-3.8.0_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

fr-homard-11.10.1_2
Refinement and de-refinement mesh tool
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: ORBit2-2.14.19_2, Xbae-4.60.4_3, XmHTML-1.1.10, aom-1.0.0.2735, arm-gnueabi-binutils-2.33.1,1, astk-client-2018.0.1, astk-serveur-2018.0.1, atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, blas-3.5.0_6, ca_root_nss-3.47.1, cairo-1.16.0,2, cgnslib-3.4.0_2,1, cups-2.2.12, curl-7.67.0, dav1d-0.5.1, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.2.1_17,1, fftw-2.1.5_22, fltk-1.3.5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, fr-aster-13.6.0.1_6, fr-med-3.3.1_4, freeimage-3.18.0_1, freetype2-2.10.1, fribidi-0.19.7, ftgl-2.1.3.r5_6,1, gcc9-9.2.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, getdp-3.2.0_2, gettext-runtime-0.20.1, giflib-5.2.1, gl2ps-1.4.0, glib-2.56.3_6,1, gmp-6.1.2_1, gmsh-4.3.0_1, gnome_subr-1.0, gnuplot-5.2.7_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, grace-5.1.25_6, graphite2-1.3.13_1, gsl-2.6, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_12,3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hdf-szip-2.1.1, hdf5-1.10.5_2, hdf5-18-1.8.21_3, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lapack-3.5.0_8, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libglade2-2.6.4_9, libiconv-1.14_11, libidn2-2.3.0, libmspack-0.9.1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libx264-0.157.2980, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, linux_base-c7-7.7.1908, lua53-5.3.5_3, mesa-libs-18.3.2_3, metis-5.1.0_8, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mumps-edf-5.1.1.a2_6, netcdf-4.7.2, nettle-3.5.1_1, nspr-4.23, open-motif-2.3.8_1, openblas-0.2.20_11,1, opencascade-7.4.0, opencv-core-3.4.1_25, openmp-9.0.0, opus-1.3.1, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pangox-compat-0.0.2_2, pciids-20191012, pcre-8.43_2, pdflib-7.0.5_5, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, py27-backports.functools_lru_cache-1.5, py27-backports_abc-0.5, py27-cairo-1.18.1_1, py27-cycler-0.10.0, py27-futures-3.2.0, py27-gnuplot-1.8_10, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py27-kiwisolver-1.1.0, py27-matplotlib-2.2.4_1, py27-numpy-1.16.5_1,1, py27-pytz-2019.3,1, py27-singledispatch-3.4.0.3_1, py27-six-1.12.0, py27-tornado-5.1.1, py36-backports-1, py36-dateutil-2.8.0, py36-pyparsing-2.4.5, py37-tkinter-3.7.5_6, py38-setuptools-41.4.0, python27-2.7.17_1, python36-3.6.9_1, python37-3.7.5_1, python38-3.8.0_2, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, suitesparse-5.4.0_3, t1lib-5.1.2_5,1, tbb-2019.8, tcl86-8.6.10, tex-kpathsea-6.2.1_2, tiff-4.1.0, tk86-8.6.10_1, tkpng-0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vtk6-6.2.0_9, wayland-1.16.0_1, webp-1.0.3_1, wx28-gtk2-2.8.12_8, wx28-gtk2-common-2.8.12_8, x265-3.2.1, xbitmaps-1.1.2, xdg-utils-1.1.3_1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xterm-351, xvid-1.3.5,1, zsh-5.7.1_1
Also listed in: Cad, Linux

fr-hunspell-6.4.1
Modern French hunspell dictionaries
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

fr-hyphen-3.0
French hyphenation rules
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

fr-jdictionary-fre-hun-1.0_4
JDictionary plugin: French-Hungarian dictionary
Long description | Changes | Main Web Site
Maintained by: jmohacsi@bsd.hu
Requires: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.2.1, java-zoneinfo-2019.b, javavmwrapper-2.7.4, jdictionary-1.8_4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.2
Also listed in: Hungarian, Textproc

fr-libreoffice-6.3.3
fr language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.4_2, GentiumBasic-1102_1, apr-1.7.0.1.6.1, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_2, ca_root_nss-3.47.1, cairo-1.16.0,2, clucene-2.3.3.4_18, crosextrafonts-caladea-20130214_4, crosextrafonts-carlito-20130920_4, cups-2.2.12, curl-7.67.0, cyrus-sasl-2.1.27, db5-5.3.28_7, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glew-2.1.0, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, harfbuzz-icu-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libabw-0.1.2_9, libcdr01-0.1.5_5, libcmis-0.5.2, libdaemon-0.14_1, libdrm-2.4.99,1, libe-book-0.1.3_15, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libepubgen-0.1.0_8, liberation-fonts-ttf-2.00.5_1,2, libetonyek01-0.1.9_4,1, libevent-2.1.11, libexttextcat-3.4.5, libffi-3.2.1_3, libfontenc-1.1.4, libfreehand-0.1.2_15, libgcrypt-1.8.5, libgltf-0.0.2_20, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.3.0, liblangtag-0.6.2, libltdl-2.4.6, liblz4-1.9.2,1, libmspub01-0.1.4_13, libmwaw03-0.3.14_4, libnghttp2-1.40.0, libnumbertext-1.0.5_1, libodfgen01-0.1.7_3, liborcus-0.14.1_3, libpagemaker-0.0.4_9, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libqxp-0.0.0_13, libreoffice-6.3.3_1, librevenge-0.0.4_12, libstaroffice-0.0.6_7, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libvisio01-0.1.6_15, libwpd010-0.10.3_3, libwpg03-0.3.3_1, libwps-0.4.10_2, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34, libzmf-0.0.2_18, linuxlibertine-g-20120116_2, lp_solve-5.5.2.5, mesa-libs-18.3.2_3, mkfontscale-1.2.1, mysql57-client-5.7.27, mythes-1.2.4_7, nettle-3.5.1_1, nspr-4.23, nss-3.47.1, opencollada-1.6.68_2, openjpeg-2.3.1, openldap-client-2.4.48, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20191012, pcre-8.43_2, perl5-5.30.1, pixman-0.38.4, png-1.6.37, poppler-0.82.0_1, poppler-data-0.4.9_1, protobuf-3.9.2,1, python36-3.6.9_1, raptor2-2.0.15_12, rasqal-0.9.33_1, readline-8.0.0, redland-1.0.17_4, serf-1.3.9_4, shared-mime-info-1.10_1, sqlite3-3.30.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twemoji-color-font-ttf-12.0.1, wayland-1.16.0_1, xdg-utils-1.1.3_1, xmlsec1-1.2.25, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, yajl-2.1.0
Also listed in: Editors

fr-med-3.3.1_4
Modelisation et Echanges de Donnees
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: arm-gnueabi-binutils-2.33.1,1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gcc9-9.2.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, gsed-4.7, hdf5-18-1.8.21_3, indexinfo-0.3.1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.3, libXrender-0.9.10_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mpc-1.1.0_2, mpfr-4.0.2, tcl86-8.6.10, tk86-8.6.10_1, xorgproto-2019.2
Also listed in: Science

fr-mythes-2.3
French thesaurus
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

fr-trytond28_account_fr-2.8.0_3
Tryton Application Platform (French Account Chart)
Long description | Changes | Main Web Site
Maintained by: matthias@petermann-it.de
Requires: arm-gnueabi-binutils-2.33.1,1, cairo-1.16.0,2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gcc9-9.2.0, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34, mesa-libs-18.3.2_3, mpc-1.1.0_2, mpfr-4.0.2, pciids-20191012, pcre-8.43_2, perl5-5.30.1, pixman-0.38.4, png-1.6.37, postgresql11-client-11.6, py27-Genshi-0.7_2, py27-cairo-1.18.1_1, py27-lxml-4.4.2, py27-mx-base-3.2.9_1, py27-pycha-0.7.0, py27-relatorio-0.9.0, py27-six-1.12.0, py27-stdnum-1.10, py27-vatnumber-1.2_1, py27-yaml-5.1, py36-dateutil-2.8.0, py36-magic-5.37, py36-polib-1.1.0, py36-psycopg2-2.8.4, py38-setuptools-41.4.0, python27-2.7.17_1, python36-3.6.9_1, python38-3.8.0_2, readline-8.0.0, trytond28-2.8.13_2, trytond28_account-2.8.8_2, trytond28_company-2.8.0_3, trytond28_country-2.8.1_2, trytond28_currency-2.8.1_2, trytond28_party-2.8.1_2, wayland-1.16.0_1, xorgproto-2019.2
Also listed in: Finance, Python

fr-verbiste-0.1.47
French verb conjugator/deconjugator
Long description | Changes | Main Web Site
Maintained by: dereckson@gmail.com
Requires: libiconv-1.14_11, libxml2-2.9.10, pkgconf-1.6.3,1
Also listed in: Textproc

fr-wordpress-5.2.4
State-of-the-art semantic personal publishing platform
Long description | Changes | Main Web Site
Maintained by: joneum@FreeBSD.org
Requires: ca_root_nss-3.47.1, curl-7.67.0, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.12_2, libXt-1.2.0,1, libargon2-20190702, libgd-2.2.5_2,1, libnghttp2-1.40.0, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, libzip-1.5.2, pcre-8.43_2, php72-7.2.25, php72-curl-7.2.25, php72-ftp-7.2.25, php72-gd-7.2.25, php72-hash-7.2.25, php72-mysqli-7.2.25, php72-tokenizer-7.2.25, php72-xml-7.2.25, php72-zip-7.2.25, php72-zlib-7.2.25, png-1.6.37, tiff-4.1.0, webp-1.0.3_1, xorgproto-2019.2
Also listed in: Www

py36-grammalecte-fr-1.6.0
French grammar and typographic corrector
Long description | Changes | Main Web Site
Maintained by: romain@FreeBSD.org
Requires: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py38-setuptools-41.4.0, python36-3.6.9_1, python38-3.8.0_2, readline-8.0.0
Also listed in: Python

top -- Index